Jump to content

Неполадки с форумом


Recommended Posts

Прошу объяснить мне, почему не вставляется код с - YouTube ?

Link to post
Share on other sites
  • Replies 71
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

работает

Link to post
Share on other sites
работает

Nazel, твоё №51 сообщение, в котором наверно вставлен Player с - YouTube, у меня не виден.

Странно, но старые клипы с - YouTube, HTML которые я копирую на форуме, а потом вставляю, вставляются и работают нормально.

Не пойму что-то.

Link to post
Share on other sites
Nazel, твоё №51 сообщение, в котором наверно вставлен Player с - YouTube, у меня не виден.

Странно, но старые клипы с - YouTube, HTML которые я копирую на форуме, а потом вставляю, вставляются и работают нормально.

Не пойму что-то.

Nazel, не знаю что и делать?

Link to post
Share on other sites

При отправке постов появляется такая надпись

Bad Request

Your browser sent a request that this server could not understand.

Apache Server at shared.domain Port 80

Что это значит?

Link to post
Share on other sites
Прошу объяснить мне, почему не вставляется код с - YouTube ?

Попробуйте еще раз пожалуйста.

Nazel, не знаю что и делать?

Видео Nazel уже показывает.

Link to post
Share on other sites
При отправке постов появляется такая надпись

Bad Request

Your browser sent a request that this server could not understand.

Apache Server at shared.domain Port 80

Что это значит?

Произошла ошибка. Если это важное сообщение то пожалуйста перешлите мне по ПМ, я его за Вас запостю.

Link to post
Share on other sites
Произошла ошибка. Если это важное сообщение то пожалуйста перешлите мне по ПМ, я его за Вас запостю.

Не посты доходят куда надо, получается: пишешь пост, отправляешь и он не в тему перенаправляет а вот такую табличку выдает, надо обновить страницу и снова попадаешь в форум. 

Link to post
Share on other sites
Попробуйте еще раз пожалуйста.

Cпасибо.

Видео вставляется,но не через HTM код как ранее, а через сокращённую ссылку.

Link to post
Share on other sites
Не посты доходят куда надо, получается: пишешь пост, отправляешь и он не в тему перенаправляет а вот такую табличку выдает, надо обновить страницу и снова попадаешь в форум.

После обновления пост оказывается там где должен быть?

Link to post
Share on other sites
Cпасибо.

Видео вставляется,но не через HTM код как ранее, а через сокращённую ссылку.

Потому что Вы вместе с кодом добавляете "&feature".

Link to post
Share on other sites
После обновления пост оказывается там где должен быть?

Да именно так, пост на месте. такую ошибку у меня выдает довольно часто

Link to post
Share on other sites
  • 1 month later...

Утром какая-то ошибка произошла, и в меню ответа исчезли все смайлы и форматирования текста.

Когда отвечаю на чей либо пост появляются вот такие символы <br /> <br /> <br />

Как это исправить?

post-16352-1286357770_thumb.jpg

Link to post
Share on other sites
Утром какая-то ошибка произошла, и в меню ответа исчезли все смайлы и форматирования текста.

Когда отвечаю на чей либо пост появляются вот такие символы <br /> <br /> <br />

Как это исправить?

настройки браузера, скорее всего.

Edited by Nazel
Link to post
Share on other sites
настройки браузера, скорее всего.

Да точно настройки браузера, с ИЕ зашел нормально, вот ща через Google Chrome тоже нормально... Оперу обновлял, что только не делал все так же

Link to post
Share on other sites
Да точно настройки браузера, с ИЕ зашел нормально, вот ща через Google Chrome тоже нормально... Оперу обновлял, что только не делал все так же

для меня лично Mozilla FIREFOX forever :up:

Link to post
Share on other sites
Да точно настройки браузера, с ИЕ зашел нормально, вот ща через Google Chrome тоже нормально... Оперу обновлял, что только не делал все так же

Давно от оперы отказался, что то с ней не в порядке в последнее время.

Link to post
Share on other sites

Тоже думаю установить Mozilla , ща попробую... Привык к опере.. А у нее при ответе в тему ошибку выдает, я в консоли ошибок это сейчас заметил, как исправить не знаю. А ИЕ и Гуггл не нравятся

Link to post
Share on other sites
Nazel,ну кто лишний в "Чудовищном" списке?

ИЕ однозначно.Я все перепробовала: и оперу, и гуглхром, и сафари. ;)

Link to post
Share on other sites

Поставил Mozilla вроде симпатично довольно таки... Посмотрим дальше как будет

Link to post
Share on other sites
Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...